PBXes » Deutsch » Fehler » Telefonanlage registriert sich nicht auf Amtsleitungen
Print Page | Recommend to Friend | Add Thread to Favorites
Post New Thread Post Reply
Author
Post « Previous Thread | Next Thread »
iso
Premium Account


Registration Date: 30.08.2006
Posts: 47

Telefonanlage registriert sich nicht auf Amtsleitungen Post Reply with Quote Edit/Delete Post Report Post to a Moderator       IP Information Go to the top of this page

Seit heute morgen registriert sich die Telefonanlage nicht bei den Amtsleitungen.
Wir sind weder erreichbar noch können wir raustelefonieren.
Anlage bereits mehrmals neu gestartet ohne Erfolg.

11.11.2020 09:17 isolith is offline Search for Posts by isolith Add isolith to your Buddy List
i-p
Super Moderator


Registration Date: 14.01.2006
Posts: 4726

RE: Telefonanlage registriert sich nicht auf Amtsleitungen Post Reply with Quote Edit/Delete Post Report Post to a Moderator       IP Information Go to the top of this page

Die Amtsleitungen Ihres Accounts sind alle registriert. Besteht das Problem noch?

11.11.2020 09:59 i-p-tel is offline Search for Posts by i-p-tel Add i-p-tel to your Buddy List
xar
Premium Account


Registration Date: 07.02.2017
Posts: 5

RE: Telefonanlage registriert sich nicht auf Amtsleitungen Post Reply with Quote Edit/Delete Post Report Post to a Moderator       IP Information Go to the top of this page

Irgendwie werden die Probeleme immer schlimmer heute bekomme ich immer wieder Mails
trunk xxxxxxxxxxx@partner1.voipgateway.org of your account x*****is offline for more than 10 minutes now.

As a holder of a paid account normally no action is required, an update will be provided as soon as your provider gets online again.

As a holder of a free account you will need to save one of your settings (no matter which) and press the red bar to re-connect your trunk.

Best regards,
i-p-tel

---

Please do not reply to this email. This mailbox is not monitored and you will not receive a response. For assistance, log in to your PBXes account and choose the Support link.

Zudem disconnectet das Zoiper immer wieder...
DIe Festnetzaperate sind heute nur 1 mal rausgeflogen.
Dort merkte ich wenn sie eine gleiche Feste IP hatte nicht mehr connecteten alls ich denen eine neue IP Zuwies connecten sie zum System

This post has been edited 1 time(s), it was last edited by xar on 17.11.2020 at 17:38.

17.11.2020 17:38 xariffusion is offline Search for Posts by xariffusion Add xariffusion to your Buddy List
 
Post New Thread Post Reply
Go to:

Powered by Burning Board Lite 1.0.2 © 2001-2004 WoltLab GmbH
English Translation by Satelk